Webhooks error from all website

Hey
I get an error on all the forms on the site because of the webhooks. (Elementor Forms)
Even though I have different webhooks on each form, I still get the same error on different sites as well.
I tried turning off plugins, I tried contacting the server and it’s still the same error.
The only thing left is probably Make – maybe it’s something related to here?
I have to solve this as soon as possible.
Thank you guys!




Welcome to the Make community!

1. Screenshots of scenario, and module fields and filters

Please share screenshots of the scenario, and relevant module fields and filters in question? It would really help other community members to see what you’re looking at.

You can upload images here using the Upload icon in the text editor:
Screenshot_2023-10-07_111039

2. Scenario blueprint

Please export the scenario blueprint file to allow others to view the mappings and settings. At the bottom of the scenario editor, you can click on the three dots to find the Export Blueprint menu item.

Screenshot_2023-08-24_230826
(Note: Exporting your scenario will not include private information or keys to your connections)

Uploading it here will look like this:

blueprint.json (12.3 KB)

3. And most importantly, Output bundles

Please provide the output bundles of the modules by running the scenario, then click the white speech bubble on the top-right of each module, save the bundle contents in your text editor as a bundle.txt file, and upload it here into this discussion thread.
Screenshot_2023-10-06_141025

Providing the output bundles will allow others to replicate what is going on in the scenario even if they do not use the external service.

Following these steps will allow others to assist you here. Thanks!

2 Likes

In all my webhooks I get the same response in all forms.
On the other hand, I made a connection to Zapier and it works fine, so I’m currently making a transfer to Zapier
I don’t understand what it is, I think it’s an error in Make and they don’t answer with support and I have to take care of it urgently

Well considering it’s the holiday season, it’s expected to have a delay.

If you’ve provided the info that I requested you might have an answer now.

no, I did not have an answer yet :frowning: all my marketing effort stopped because of tit